TechNeate.com iPhoneate.com QueComico.com MiamiGlobalRadio.com

Ultrasn0w Fixer compatible con iOS 4.3.2

por Oscarfulphone/ 22 de abril del 2011 8:02 PM EDT

Hola iPhoniatico, Como saben Ultrasn0w no era compatible en los ultimos iOS ya que daba problemas de señal ahora gracias a este fix de Cydia ya lo es .

 

 

 

 

 

 

 

 

 

Caracteristicas :

La solución funciona tanto para iPhone 4 y 3GS
Corrige en general ultrasn0w
Esto se hace específicamente para 4.3.2

 

He aquí cómo instalar:

1. Antes de añadir Ultrasn0w, es necesario instalar este Fix. A continuación, añadir Ultrasn0w como una dependencia.

2. En Cydia agregar el repo: djayb6.com

3. A continuación, instale el  Ultrasn0w Fixer

 

Nota : Claro esto no es el unlock es un fix para que Ultrasn0w sea compatible con el nuevo iOS 4.3.2