por Alefa / 10 de febrero del 2010 2:03 PM EDT

Hola iPhoniatico, si tu actualizaste por error tu iPhone al Firm 3.1.3, y ahora no puedes liberarlos por medio de Ultrasn0w, Blacksn0w, esto por que el baseband subio a 05.12.01 con fuzzyband si tienes bootloader 5.8, podras bajar el baseband al 5.11.07, para permitir de nuevo el uso de ultrasn0w & blacksn0w.



Solo funciona para iPhone 3G






Leer mas »

Página 1 de 11