por iTouchModify / 7 de agosto del 2010 12:03 AM EDT

Hola  iPhoniaticos,en esta ocacion traigo un tutorial muy muy sencillo pero escencial ya que si tenemos el firmware 4.x en nuestro gadget con jailbreak necesitamos Appsync para poder instalar las Apps de paga por medio de iTunes.










Leer mas »