TechNeate.com iPhoneate.com QueComico.com MiamiGlobalRadio.com

Supreme Preferences compatible con la 3.0

por VaLeRy96/ 13 de julio del 2009 1:44 PM EST

img_00026Hola iPhoniaticos!!! Bueno por fin Supreme Preferences funciona con la 3.0.Para los que no saben Supreme Preferences sirve para confugurar muchas cosas desde la opcion Ajustes.










logo cydia Aqui en iPhoneate ! Gratis

Requitos:


Procedimiento:

  1. Entrar a Cydia
  2. En SEARCH buscar “Supreme Preferences Three”
  3. Instalarlo y por ultimo activarlo por Winterboard

Y Listo ya tienes supreme preferences listo para usarse en el firm 3.0

Espero les haya gustado