TechNeate.com iPhoneate.com QueComico.com MiamiGlobalRadio.com

Emulador de NES compatible con 3.1

por olivera11/ 27 de septiembre del 2009 12:02 AM EDT

EMULADOR DE NES COMPATIBLE CON LA 3.1Hola iPhoniaticos, aqui les traigo el   emulador de NES  compatible con la vercion 3.1 para  recordar esos juegos de la infancia.




Precio: Aqui en iPhoneate ¡Gratis!


Requisitos :

Agregar 2 Sources a Cydia:

    1. http://repo.sinfuliphone.com/
    2. http://apt.123Locker.com/

      Una ves agregadas buscamos e instalamos de Cydia:

      1. NES 3 Cracked
      2. NES ROMs Package 1

      EMULADOR DE NES COMPATIBLE CON LA 3.1-1












      EMULADOR DE NES COMPATIBLE CON LA 3.1-2












      EMULADOR DE NES COMPATIBLE CON LA 3.1-3












      espero y les sea mas comodo sin tener que entrar por ssh y que dar permisos 777 esto es mas facil.