TechNeate.com iPhoneate.com QueComico.com MiamiGlobalRadio.com esto es guerra

qTweeter 3.64 Actualización para iPhone & iPod Touch

por @iPhoneate / 9 de febrero del 2011 1:30 AM EST
[youtube width=”640″ height=”375″]http://www.youtube.com/watch?v=l5Lb5SVudtM[/embed]

Hola iPhoniaticos, esta aplicación te permite cambiar el estado de tus dos redes sociales favoritas Facebook & Twitter, para iPhone y iPod Touch, es de pago en Cydia store pero lo encuentras gratis en la repo de iPhoneate:

http://iphoneame.com/repo

NO ES COMPATIBLE CON IOS 4.2.1 (NO INTENTES INSTALARLO SI TIENES ESTA VERSION!!!)


Requisitos:

  • Busca y descarga qTweeter si te gusto la aplicación.


  • Pingback: iPhone, iPod, iPad, iMuchos mas. » Blog Archive » qTweeter 3.64 Actualización para iPhone & iPod Touch()

  • Pingback: Tweets that mention qTweeter 3.64 Actualización para iPhone & iPod Touch | iPhoneate.com - iPhone - iPad - iPod Touch -- Topsy.com()

  • jairo ibrahim

    jajajaja chalee no leii lo de ” no tienes que instalarlo si tienes 4.2.1 ” mi ipod se quedo trabadisimo y lo tuve que restaurar

  • SSIIAABB

    El mensaje de “NO INSTALAR SI TIENES 4.2.1” debió haber estado siempre en la repo de iPhoneate…
    Perdí 60 Gb de música y archivos por instalar esta porquería…
    El iPhone se quedó pegado en el código de desbloqueo y no hubo forma de hacer que funcionara el teclado virtual.

    Resumen:

    NO INSTALEN ESTAS TONTERAS.

  • jairo ibrahim & SSIIAABB …

    Pues si seran BESTIAAAAS que acaso no fueron a la escuela??? aprendan a leer bastardos idiotas… y que SSIIAABB que acaso no puedes volver a transferir la musica a tu dispositivo PEDAZO DE MIERDA!!!!

    RESUMEN: No seas idiota y aprende a leer, maldito MOJON.

    En vez de insultar ponte a a hacer algo de provecho, maldito leecher

  • Pingback: qTweeter 3.64 Actualización para iPhone & iPod Touch | Geekgets (Geeks, Gadgets, Tecnología y Noticias)()

  • Pingback: qTweeter 3.64 Actualización para iPhone & iPod Touch | Buzzeame.NET()

  • ra3erx

    A mi me quedó clarisimo que no se puede poner en el 4.2.1 mejor LEAN BIEN la informacion antes de meter algo a tu iDevice.

    Ojala la configuren luego porque es una buenisima aplicacion.
    Saludos

  • SSIIAABB

    En la repo de iPhoneate no dice en ninguna parte que no es compatible con 4.2.1

    Al menos no hace una semana atrás.

  • Juanchi1979

    Lo que deberian poner es NO INSTALEN PORQUE SE BLOQUEA ETERNAMENTE LA PANTALLA a mi tambien me paso pero no lo descargue de aqui sino de otro sitio que no pusieron el aviso, pero igual creo que deberian poner el aviso mas grande

  • Loreto

    NO INTALEN ESTO
    Mi iphone quedo pegado y no tengo 4.2
    Iphoneate.com borren esta basura

  • Jnthmoreira

    muy buena aplicación ojalá la actualización para 4,2,1 salga pronto!!!

  • Maxxiín Kcoronado

    Bueno por no leer completo el artículo también me caí.

    Pero con probar no hay nada malo y si caes y sabes levantarte hazlo las veces que quieras.

    Para solucionar el asuntillo éste, basta con ingresar al teléfono por ejemplo con iFunBox y ubicar la ruta:
    //Library/MobileSubstrate/
    Borren la carpeta llamada qStatus (o algo así)
    También dentro de la carpeta DynamicLibraries borren los cuatro archivos nombrados igual que la carpeta antes eliminada.
    Reinicien y Todo Volverá como antes. Solo terminan con eliminar la app desde Cydia.

    Saludos amigos de Iphoneate.com desde Chile.

    • Edoy

      Disculpa, como le hiciste para entrar al iphone? porque ifunbox no me lo reconoce, que aplicacion usaste?
      Saludos y de antemano gracias!

  • jeqx

    No instalar en iOS 4.2.1, se queda bloqueado (brick) el dispositivo. #fail.

  • Kai

    como se llama el tema que tienes instalado??gracias!!

web tracker