TechNeate.com iPhoneate.com QueComico.com MiamiGlobalRadio.com esto es guerra

Ultrasn0w Fixer compatible con iOS 4.3.2

por Oscarfulphone / 22 de abril del 2011 8:02 PM EST

Hola iPhoniatico, Como saben Ultrasn0w no era compatible en los ultimos iOS ya que daba problemas de señal ahora gracias a este fix de Cydia ya lo es .

 

 

 

 

 

 

 

 

 

Caracteristicas :

La solución funciona tanto para iPhone 4 y 3GS
Corrige en general ultrasn0w
Esto se hace específicamente para 4.3.2

 

He aquí cómo instalar:

1. Antes de añadir Ultrasn0w, es necesario instalar este Fix. A continuación, añadir Ultrasn0w como una dependencia.

2. En Cydia agregar el repo: djayb6.com

3. A continuación, instale el  Ultrasn0w Fixer

 

Nota : Claro esto no es el unlock es un fix para que Ultrasn0w sea compatible con el nuevo iOS 4.3.2

 

 


 


 

  • pipo

    pero esto para que vale entonces? para liberar el movil no sirve en 4.3.2 no?

  • Pingback: iPhone, iPod, iPad, iMuchos mas. » Blog Archive » Ultrasn0w Fixer compatible con iOS 4.3.2()

  • Alfonso

    Y para cuando el unlock de la 03.10.01 ??

  • mario

    sirve o no para liberar mi iphone 4 ios 4.3.2 ??¿¿

  • Danny

    no saben cuando saldra el unlock para la 02.10 y la 03.10???????????

  • amigos…y no sabes cuando sale el unlock para mi iphone 4 que ps desgraciada mente lo actualize y ps subio el baseband al 4.10.01….esperemos q ya salgaaaaa

  • Oscarfulphone

    Brother para el unlock del iPhone 4 no hay noticias , cuando las haiga no duden que las encontraran aki en iPhoneate.com

  • ajdm

    por lo q se el unlock del baseband 2.10 y 3.10 le esta dadno problemas a los hackers ya llevan 6 meses y aun no ahi progreso si actualizaste tendras q esperar o pagar por ello

  • carlos

    Bueno si es que actualizan la pagina constantemente porq ustedes que ya estan formando del nuevo staff ante la salida de Wybo y creo de fer, ustedes son inutiles

  • Richie

    Amigos Yo la verdad me arte de esperar por el unlock del 03.10.01
    Me Compre el Gevey sim soy el el salvador mi compañia aqui es tigo y me funciona a la perfecion mi iphone 4 bb 03.10.01 IOS 4.2.1

  • Ya saben que no habra Unlock para las nuevas Baseband por que si viene el Unlock la Gevey y cutyoursim.com Pierden dinero Asi que no esperen Unlock hay que pagar para eso. Este update es solo para seguir desbloqueando los iPhone 3Gs o 4 que tengan baseband que si se pueden

  • johnybgood

    yo creo que ya es hora de dejar todo esto atras

  • muchas grasias por poner esta ayuda me sirbio mucho grasias y esto si sirbe para mi iphone 3gs

  • chagoy

    LA VDD ME CANSE DE ESPERAR EL UNLOCK DE BB 3.10 Y COMPRE UNA GEVEY SIM Y FUNCIONA DE POCA MADRE ….. PARA LOS QUE TIENEN SU IPHONE 4 Y ESTAN ESPERANDO LES RECOMIENDO QUE LA COMPREN EN MERCADO LIBRE CON UN WEY DE SAN LUIS POTOSI MEXICO ES MUY RAPIDO TE LLEGA EN 2 DIAS Y LA PONES SUPER FACIL YA NO ESPEREN MAS Y USEN SU IPHONE

  • MUGI97

    ATENCION!! AL INSTALAR ESTE FIX LOS MENSAJES MULTIMEDIA DEJAN DE FUNCIONAR, PROBADO EN TELCEL MEXICO 01.59.00 IOS 4.3.2 IPHONE 4 A ALGUIEN MAS LE SUCEDE???

  • Esto es una gilipollada conchadetumadre deja de estar ilusionando a los usuarios con el ultra snow tan veces anuncian su llegada del ultrasnow y nunca lo sacan ya estoy hasta los webos rotos gradisimo hijo de puta..

  • daniel

    esta ayuda cago mi iphone aora ya no reconoce la señal ni mi compañia

    una verdadera shit

  • Pelusa7

    Ya salió la noticia del nuevo jailbreak de comex para el ipad2 publiquen y den mas información porfavor saludos

  • Makaco

    tengo un iphone 3GS legal, con iOS 4.3.2 y el Baseband en 5.16.02 y Termino de hacer un Jailbreak con RedSnow0.9.6rc14 y todo salio muy bien. y no tuve necesidad de usar este FIX (hasta ahora)para el UltraSnow.

  • fito

    no puedo poner como dependencia el ultrasnow para el ultrasnow fixer necesito q alguin me ayude no lo puedo instalar xfa

  • Pingback: Ultrasn0w Fixer compatible con iOS 4.3.2 | Buzzeame.NET()

  • iPhoneate por favor comuniquese conmigo mediante mi email para ver si me contratan para que esta pagina este al dia Ya la inchan con 1,2 y 3 y mas de 3 dias sin actualisar la pagina estan atras ultimamente que pasa?????

  • Rodrigo

    Necesito Ayuda Con mi iphone es 4.3.2 con Baseban 4.10.1 q puedo hacer ??? AYUDA !!!! ya qiero utilizarlo !!!!

  • Pikup

    Tengo la versión 4.3.2 y acabo de hacer el Jailbreak.

    Y al instalar el ultrasn0w me dice “NOTA: Las modificaciones solicitadas no se pueden aplicar debido a que requieren dependencias o tienen conflictos que no se pueden encontrar o reparar automáticamente”

    Alguna ayuda? :S

  • skadavic

    mira si tienen el 4.3.2 y si tienen el baseband 4.10 o 2.10 y muchoas mas que no sirven la unica forma es la turbo sim me imagino que son nuevos en el tema pero cuando se actualiza el baseband no hay forma de que sirva el ultranow como les dije la unica solucion es baseband yo creo que ultranow ya no lo van a volver a actualizar no se hagan falsas esperanzas ya eso no lo han actualizado desde hace como 8 meses

  • trance

    tutorial como perder el tiempo visitando esta pagina
    requisitos–
    visitarla

  • Matias

    los que tienen my brute agregenme como su mastro con el codigo JCACDDGE, Sacaran 1 oso en nivel 3 si o si y tendran 3 dias de exp x2

  • carlos

    YA LO DIJE PASARON NOTICIAS ESTOS ULTIMOS DIAS Y LA GENTE QUE CONFORMA EL NUEVO STAFF NO SIRVEN, PORFAVOR QUE REGRESE WYBO Y MLFAKE87 ELLOS DOS LES PONEN CORAZON A ESTA PAGINA!!!

  • i2ebws

    Pero que mierda es esto, actualizen ya. Me voy a pasar a otras paginas.

  • jnwof

    pero no decir nada de lo que le paso a cydia es un crimen.

    http:// ** hackeamiiphone .cz.cc ** /2011/04/cydia-vuelve-a-funcionar-86-horas-despues/

    http:// ** hackeamiiphone ** .cz.cc ** /2011/04/cydia-tiene-problemas-con-su-servidor-de-amazon/

  • Mi69fe

    Apoyo a @carlos QUE REGRESE WYBO Y MLFAKE87!!! esta pagina se destacaba por los tutoriles que hacían!

  • kuando pongo buskar esa repo no me dejaxD k esta mal el url para bajar elultrasnow fixer

web tracker