TechNeate.com iPhoneate.com QueComico.com MiamiGlobalRadio.com esto es guerra

Jailbreak Untethered iOS 5.1.1 iPhone 4 GSM build 9B208 con Absinthe 2.0.2 y el resto de los iDevice

por SK / 27 de mayo del 2012 10:53 AM EST

Chronic Dev Team ha lanzado una nueva actualización de Absinthe 2.0.2 para poder hacer el Jailbreak Untethered en la nueva versión del iPhone 4 GSM build 9B208. Funciona tanto para Windows como para Mac, también compatible con el resto de las versiones de iPhone, iPod Touch y iPad.  La guía es la misma que la anterior. 

 

 

 

 

Dispositivos compatibles en 5.1.1 (9B206)

  • iPhone iPhone 4S, 4 (GSM + CDMA) y el iPhone 3GS
  • iPhone 4 con  iOS 5.1.1 9B208
  • iPod touch 4G y iPod touch 3G
  • iPad 3, iPad 2 y iPad 1G: Los tres modelos (Wi-Fi, GSM, CDMA)
  • Apple TV2

 

No compatible

  • iPAD 2,4 Tendrá soporte en próximas actualizaciones. 
  • Apple TV3
 
Descargar:
  • mig

    el link para descargar el absinthe para windows es erroneo, me lleva al mismo q para el mac!!! 🙁

    • disponible en un minutos

  • Seba

    consulta!, yo el dia de ayer hice el jailbreak en un iPhone 4 GSM con el absinthe 2.0.1 y no hubo problemas, hasta ahora anda sin problemas, quisiera saber si el problema se dio en casos puntuales o es para todos, saludos! 😀

  • elmeunano

    por alguna razon el link de windows manda a un archivo de descarga que se yama mac????

    • en unos minutos listo el link

  • Ali

    amigo, el link para windows esta malo porque es el mismo del MAC

    • resubiendo

  • 2dani1

    el link para descargar el absinthe de windows es de mac :(( xfa subiro !!

    • resabiendo disculpa las molestia

  • Juan

    no se sabe si pronto saldra para el ipad2 r2 ???????????

    • En próximas versiones.

  • lenny

    alguien sabe porq cydia no me deja instalar ni sbsettings ni infinidock tengo iphone 4 con jb 5.1.1

  • Rosa Vázquez

    Alguien q tenga la liberacion por Sam lo ha echo???

  • Tambien le recomendamos este tutorial

  • David

    No puedo creerlo ! Sigue sin funcionar
    Iphone 4s 5.1.1 (9B206)

    Y no me da dice ”Sorry, the attached device is not supported” :SSSSS

    • vuelve a restaurar y intenta de nuevo

  • 2dani1

    ami no me deja instalar las repo, se queda cargando todo el rato, xq es….

  • Felipe

    Yo actualice mi 4S con la build que terminaba en 206 con bsinthe 2.0.1y no puedo descargar nada de cydia, y además, me pide actualizar dentro “Icono de la Repo” pero al hacerlo me sale error POSIX: Operation time out. Eso a es por que salio algo mal en el jailbreak o por congestión de los servidores de cydia? Ayuda por favor, ¿se solucionará solo, en cuando tiempo? o ¿tengo que hacer algo, acaso con 2.0.2 se solucionara? Gracias

  • cristian

    Funcionando en iphone 4 gsm. Lo de las repos de cidya debe ser porque estamos todos en la misma y colapsamos los servidores!

    saludos!

  • Rosa Vazquez

    Por Favor alguien q haya echo esto y utilize la liberacion por Sam q me diga si funciona o no y si es recomendable hacerla
    y amigos a quien no les funcione algunas aplicaciones de Cydia es por q son incompatibles con el ios 5.1.1 m paso con un ipod casi nada funciona aun pero cuando las actualicen en Cydia funcionaran

  • Jordi_lh

    Vale la pena actualizar la bulid 208 si con la 206 a mi me funciona bien aunque cydia algunas veces falle

  • Luciano

    Si el link está mal, bajenlo desde la pagina de greenpoison y ya!!! no es tan complicado :p

  • mari

    alguna diferencia entre el absthine 2.0.1 y el 2.0.2??

  • dpg

    no funciona tmpoko el link de greenp0ison!!
    Por lo menos a mi

  • dpg

    ya consegui el absinthe 2.0.2 y hice el jailbreak a mi ipad 2 wifi y va de lujo. Que ganas tenia!

  • shadow

    Ok entonces los que hicieron el jailbreak unthered con el ios 5.1.19B206
    no es obligatorio que actualizemos y volvamos a liberar ?, y los que ya lo hicieron
    con el ios version anterior 9B206 se debe instalar iosbaterryfix y el corona untheter?
    o no es obligatorio

  • Totti10

    tengo un iphone 4s
    andara bien ???
    nadie confirma una buena instalacion hay solo kejas
    saludos…

  • daniel

    me funciono de maravillas en mi ipad 2 gracias

  • Henry

    Actualice un iphone 3gs traído de usa a ios 5.1.1 sin realizar algún tipo de respaldo alguno, ahora el iphone esta bloqueado, habrá alguna solución para poder liberarlo??

    Gracias

  • Rafa PR

    Por que dice que es compatible con iipad 2 y luego dice que no es compatible??? no entiendo

  • hey alguien que ta lo halla probado con ipad 3 ?? que tal les fue ????

  • darlin

    porque mi icono de itunes se puso blanco entra y todo pero esta en blanco ?? despues del jailbreak es un ipad ( 3ra generacion)

  • Paúl

    yo tengo el ios 5.1.1 9B206para iphone 4 y no funciona desde el primer dia que sacaron ahora ya probé con esa atcualización y sigue sin valer me sale dispositivo attached it need activated lo que les sale a otros cual será el problema????

  • antonio

    me interesaria saber que tal corre en el iphone 4s pues todavia no me aventuro a hacerlo y pues no se mucho de los upgrade o dowgrade asi que si alguien puede decir algo sobre que tal corre o como funciona con el cydia seria buenisimo…

  • ivandfabolous

    esta nueva vercion todabia no funciona con el iphone 4

  • chuchi

    tengo problemas con la señal en 5.1.1 me da solo una barra ayuda

    • DXNNX

      es normal, a mi me pasa igual pero trabaja bien, es problema del Ultrasn0w en iOS 5.1.1, pero la señal trabaja completa no con solo una

  • Hernán

    Hoy termine de hacer 2 jailbreak a un iPhone 4 (GSM) y 3Gs. En ambos no tuve ningun problema, cydia aparecio luego de terminar el Jail, tardo 1 minuto en preparar el sistema y luego del respring volvi a cydia y cargo normalmente…Procedi a agregar las repos y tweaks q suelo usar, y todas sin ningun problema..Solo un 2 excepciones que es infinidock (iphoneame.com/repo) y SBsettings, en ambos por un error de servidor…
    Para q me quedara bien ambos Jailbreak hice lo siguiente:
    -Descargue Absinthe v2.0.2 de está pagina:
    http://iphoneate.com/
    -Puse ambos iPhone en modo recovery y restaure..(el iOS lo descargue desde el mismo iTunes)
    -Luego de terminar. Lo configure como nuevos (no desde una copia de seguridad).
    -Luego de terminar de configurar los primeros pasos iniciales hasta que se terminara de configurar iMessage.
    -Una vez terminado de configurar, realice una nueva copia de seguridad.
    -Expulse el iPhone y lo desconecte, cerre iTunes.
    -En propiedades de Absinthe v2.0. en la pestaña de compatibilidad seleccione ‘Ejecutar como administrador’ y acepte. Ejecute Absinthe v2.0.2 y procedio con la extraccion en MS-DOS, luego de terminar de extraer aparecio una nueva carpeta, en ella aparece nuevamente absinthe-win-2.0.2 y procedi a ejecutarlo como administrador como la anterior.
    -Una vez estando en la ventana de absinthe-win-2.0.2 conecte el iPhone y lo reconocio sin ningun problema.
    -presione jailbreak, luego de 5 minutos aparecio el siguente mensaje “Done, enjoy ” (en este proceso el iPhone procedio a restaurarse y posteriormente se reinicio) durante este proceso no se debe de tocar el iPhone..
    -y Listo.

    Obiamente respalde mis contactos y configuraciones (copiando las carpetas del sistema donde se guardan) y los avances de los juegos los respalde con DataDeposit (increible hasta guarda los logros de Game Center una vez restaurado, obiamente para respaldar y restaurar se necesita de una cuenta de dropbox).

  • Weritho Fachaz

    sigue sin funcionar en iphone 4 GSM 5.1.1 (9B206) is not Supported no abra alguna solución ya hay varios compañeros de iphoneate con el mismo problema con el JB para esa versión ,

  • eguil

    Buenos dias. con cuando lo ejecuto con mi iphone 3gs me sale un error que dice

    ERROR: Device already jailbroken¡ Detected stash.

    que debo hacer por favor muchas gracias..

    • primero has copia de seguridad con itunes, crea un custom para que la baseband no te suba y restura con itunes. luego vuelve jacer el jailbreak.

  • Dan

    Buenisimoooo!!!!!!!!a la primera todo perfectooo!!!!!!!!!!

  • hector

    todavia no funciona en iphone 4… se cierra el programa en windows de la nada.

  • Hendrick

    gente que tal ! un favor, alguien sabe como liberar o hacer el unlocked al iphone 4s 5.1.1, ya tiene jailbreack pero no lo puedo usar en ninguna compania porque no esta liberado =( . ayuda por favor

  • danny skate

    oye hermano si tengo un touch con el jailbreak thethered tengo que restaurar todo mi idevice ????? o puedo ejecutar el absinthe sin problemas ?¿?

  • hackshack

    Vale la pena actualizar al 5.1.1, actualmente tengo el 5.0.1 jailbreak untethered!, gracias!!!

  • Hundekjører

    Hola, hice el jailb. con absinthe 2.0.1 en iphone 4s 5.1.1 (9B206) y funciona bien, es necesario de aplicar absinthe 2.0.2?? respondan por favor!!

  • Paúl

    Parece que nadie nos va a dar una respuesta a los que todavía no nos funciona el jailbreak para iphone 4 sale device attached. it need ativate no nos deja hacer el jailbreak ni con la actualización de hecho yo tengo el ios 5.1.1 9B206 igual no funcionaba…….

  • ferrerasjavier

    Me sale el mismo mensaje : device attached. it need ativate, pero tego un Iphone 4s con el 5.1.1 9B206, por favor si alguien puede ayudarnos se lo agradeceriamos muchisimo…

  • carlos

    una vez hecho no me deja instalar winterbord. Que debo hacer ?????

  • menphis

    Que tal actualmente tengo el 5.1.1 jailbreak instalo algunas aplicaciones pero no las veo he realizado un respring pero sigo sin verlas alguen sabe!!!

  • doing

    Hola, tengo un Iphone 4, con 4.3.3 con jailbreak y queria actualizar a 5.1.1 y hacer Jailbreak.
    He leido los manuales tal que:
    1- copia de seguridad a traves de itunes
    2- guardar las shsh con tiny
    3- actualizar a 5.1.1 con itunes
    4- valores de fabrica
    5- Pasar absinthe 2.0.2
    6- Restaurar con la copia de seguridad primera

    El problema es que cuando quiero actualizar de 4.3.3 con jailbreak a 5.1.1 de fabrica por itunes de forma oficial me dice que “este iphone no se puede actualizar porque el firmware no es compatible”

    ¿alguien sabe algo?
    ¿sera porque antes de actualizar tengo que volver a los valores de fabrica?
    ¿si paso los valores de fabrica en 4.3.3 antes de actualizar a 5.1.1 al conectarlo luego a ituenes no se me borrara todo y me quedare sin la copia de seguridad?

  • dennisalvarez

    Alguien que me ayude con el Jailbreak para un Iphone 4, Modelo MD198E, Version 5.1 (9B176), Baseband 04.12.01.

    El Operador es de Claro Costa Rica 12.1 y el Absinthe me da el Mensaje “Sorry, the attached device is not supported.”

  • Efrain

    Gracias !!!!! quedo increible 🙂

  • daniel

    probado en un ipad 2 wifi y en un ipod touch 4g anda genial gracias.

  • fernando

    al bajar asbi para pc solo me sale una cajita negra alguna sugerencia

  • gemita

    Pues a mi se me queda colgado el absinthe… tengo un iphone 4s.sin embargo con el ipad 2 me ha funcionado bien

  • DAMIAN

    hola que tal he leido cada comentario , pero funciona para IPOD TOUCH 4G, ??? TENGO iOS 5.1 obviamente que lo voi actualizar a iOS 5.1.1 !! pero da resultado genial ???

  • daniel

    a los usuarios que se les cuelga el programa deben seguir intentando varias veces desenchufando y volviendo enchufar el aparato y reiniciando el jailbreak y no cerrar la ventana de reproduccion automatica,a mi me paso lo mismo,pero funciono.

  • gustavo

    a mi se me colgo un par de veces , luego de un reinicio aparece el icono de cydia pero no lo abre en un iphone 4s, como lo hago desde cero, si vuelvo a pasar el absinthe me dice que ya esta jailbreak , como borro todo ??

  • Heliostnd

    Disculpen pero funciona en un Iphone 4(9B206)?

  • Heliostnd

    Perdón no había leído lo de dispositivos compatibles

  • ppepon

    Me parece que los que tenemos el ipad2 r2 nos vamos a quedar sin jailbreak. Ya van tres versiones y seguimos sin compatibilidad, en fin lastima

  • jesús

    UNA CONSULTA YO TENGO UN IPHONE 4S CON GEVEY ULTRA S Y SISTEMA IOS 5.1.1 Y CUANDO LE HAGO EL JAILBREAK SE VUELVE DE FÁBRICA Y TENGO QUE RESTAURARLO QUE PUEDO HACER?

  • jesús

    buenas tardes tengo mi iphone 4s ya tenia la gevey ultra s pero estaba con el ios 5.1 y quise hacer el jailbreak asi que lo actualice al ios 5.1.1 todo funcionaba bien luego le hice el jailbreak y se puso mi iphone como si estubiera nuevo y me decia que no podia ser liberado luego lo contecte a itunes y tambien me sale que no puede ser liberado.

    mi pregunta es si hay algun jailbreak para iphone 4s 5.1.1 con gevey?

  • una consulta trato de hacer el jailbreak 5.1.1 de mi iphone 4 y al hacerlo de sale y El dispositivo conectado tiene una contraseña de copia de seguridad. Es necesario para desactivar la contraseña de copia de seguridad en iTunes antes de continuar.
    Inicia iTunes, eliminar la contraseña de copia de seguridad y comenzar este programa de nuevo.y la verdad veo i tunes sobre la copia de seguridad pero no veo nada si alguien me puede aclarar esto porfavor se lo agradeceria mucho espero ayuda

  • llamas

    al realizar el JB perdí todas las fotos del carrete, no las de en streaming, pero incluso haciendo restauraciones mas antiguas siguen sin salirme, las perdí para siempre? existe alguna solucion? alguien le paso algo similar?

  • llamas

    perdi todas las fotos haciendo el JB, ni restaurando copias anteriores me salen… que puedo o debo hacer?

  • Georsh

    Muchas gracias iphoneate y sobre todo al dev team me sirvio mucho yo tenia mi ipod 4g con jailbreak untetered en 5.0.1 y la verdad me daba miedo aserle el jailbreak porque iba a perder la mayoria de mis aplicaciones pero me anime y me salio muy bien muchas gracias en verdad (si alguien quiere que lo oriente o tienen algun problema diganme) lo que yo ise fue restaurar mi ipod y cuando se acabo de restaurar de actualizo a a la 5.1.1 y aplique la copia de seguridad ay mismo despues descargue absinte 2.0.2 y todo salio bien

  • jose

    en este caso es compatible con ipod 4g 5.1.1 (9B206) ?? y si le hiciera el jailbreak perderia mis apps de itunes??? porke la verdad aun no tengo valor para hacerlo :O

  • Este jailbreak es una real porqueria ya me canse de intentar de que funcione en mi iphone 3gs, siempre me pasa lo mismo, lo jailbreakea todo bien y cuando abro cydia todo las apps del sistema desaparecene maggicamente y me toca reinstalar el firmware desde itunes

    NO LO RECOMIENDO, NO SIRVE EN 3GS

  • Benjamin

    Si es que necesito hacerle un reboot al ipad con que lo puedo hacer?

  • Ozzval

    Hice el jailbreak a mi iphone 4s.
    1. Respalde de mis fotos, musica, apps, mediante itunes.
    2. Despues actualice IOS del 5.0.1 al 5.1.1
    3. Use absinithe 2.0.2 y todo salio muy bien.

    Pero tengo un problema con las Push Notifications de Facebook. No me estan llegando. Saben como se puede arreglar este problema?

  • XBoSS

    no le he podido hacer el JB a mi iphone4s, luego de una hora del Absinthe ejecutandose no sucede nada… he intentado y seguido al piede de la letra los tutoriales. restaurado de itunes mas 5 veces y nada…

    que mal

  • ivandfabolous

    no funciona con iphone4(9B206)?

    • EN TODOS

  • Funciona en un Ipod3g iOS 5.1.1?

    • Si amigo en todos, el titulo lo dice y el resto de los divice, también el post trea la compactibilidad no lo viste que dice iPod Touch 3G

  • chiis

    alguien podria decirme que version de redsnow es compatible para hacer el custom del 5.1.1 9B208 para no subir de baseband?? me urgeee!

  • chiis

    oh con que otro programa lo puedo hacer?
    quiero actulizar pero tengo sim unlock y no quiero subir la baseband

  • Rasta Sorel

    a mi me marca un error solo al actualizar o restaurar el ipad 2 GSM con itunes no se por que no puedo ni actualizarlo al IOS 5.1.1 para hacerle el JB alguna idea me marca un error que dice “se ha producido un error desconocido (21)”

  • flek77

    a alguien le falla el whatssap desde el jailbreak? no se me conecta ni en wifi ni con el 3g alguien sabe de que puede ser?
    muchas gracias de ante mano

  • marofuca

    SK kondas con los 3gs lo actuialize verdad a 5.1.1 bb 6.15.00 todo masiso resien restaurado me pide la sim oricginal le hice el jaibreack con redsnow luego intente con abisnthe y nada bueno bolvi a restaurarlo pero con una copia de nowbrise un ips customisado pero el mismo rollo me aparese unlock y bueno ttengo un iphone inutil agradeseria tu ayuda SK como hacer para que esta baina libere las baseband y me reconosca las redes porq esta muerto solo el wifi funciona

  • handsebas

    Una pregunta tengo echo Jailbreak Untethered 5.0.1 y quiero actualizar a la version 5.1.1 y siempre que trato de hacerlo me sale un error y no puedo actualizar que hago?

  • RUBEN

    HOLA ESTOY INTENTANDO REALIZARLO Y LA VERDAD QUISIERA UN POCO DE AYUDA, ,MI IPAD ES LA 1 PERO ES UN PROTOTIPO, SE PUEDE REALIZAR EN ESTA O NADA DE ESO?

  • Tomas

    Provado en el nuevo ipad y funcina muy bien ya baje maxpayne en el ipad ahuevo que si a jugar se ha dicho

  • jorge

    que manera de preguntar boludeses x dioss x que no leen antes de escribir en el post dice todo

    • Eso me pregunto yo cada día xD

  • Gustavo

    Yo tengo un iPad 3 Wifi 32 Gb y no me funciona la versión 2.0.2, después de detectar el iPad y apretar “Jailbreak”, solamente se cierra y me avisa que se cerró inesperadamente.

  • Sabaoht

    No puedo actualizar mi Iphone 4s al 5.1.1, tengo el 5.0.1. Por Itunes me sale un error (error 3194).
    Alguna otramanera de instalarlo???

  • Manuel

    Buenas.. Pues resulta ke ise la actualizacion y mi iphone 4 al ios 5.1.1 y todo salio perfecto.. Despues le ise el JB y tambien todo resulto de maravillas.. Mi unico problema es que despues de instalar algunas cosas de cydia no me kiere reconoser el cel itunes en mi PC.. Cualkier ayuda se las agradesere de antemano

  • Mesen07

    Buenas, yo que talvez no es el tema indicado para realizar la consulta. Como puedo desactivar el Jailbreak Untethered iOS 5.1.1 iPhone 4 GSM. Muchas gracias de antemano por su colaboracion.

  • andres

    EXCELENTE.. FUNCIONO PERFECTO, FACIL Y RAPIDO.. MIL GRACIAS

  • Alejandra

    Hola, tengo un Iphone 4 que lo compre en USA y es de AT&T.
    Lo envie a un soporte en una galeria de Santigo los que actualizaron a la ultima versión 5.1.1(9b208) y lo dejaron bloqueado.
    Esta solución que se plantea acá, me serviria para desbloquear mi Iphone?
    ayuda pls…

    GRACIAS!!!

  • Alejandra

    Hola, tengo un iphone 4 comprado en USA de AT&T y que envié a una galeria para que actualizaran la versión, la dejaron en la ultima 5.1.1(9B208), por ende, se me bloqueo… 🙁
    La solucion que aparece en este post sirve para desbloquear mi fono?
    Gracias!!

  • DreaDy.HK

    en ipod touch 4G con ios 5.1.1 (9B206) no funciona ningun absinthe, ya los probe todos, 2.0.1, 2.0.2, 2.0.4 probe tambien los redsn0w 0.9.12b1, redsn0w 0.9.12b2 y redsn0w 0.9.14b1, no hay caso luego de apagar y prender el ipod, o aplicar reboot (no es lo mismo que respring) se pierde el jailbreak …

    Una Lastima, alguna solucion ???

  • Wix

    Me a resultado de pelos Thanks!!!!

  • PrototypeK

    Buenas, tengo un Iphone4s 5.1.1 con gevey, pero al hacer el jailbreak me dice “requiere activacion” y pasa a la parte donde me sale la lista de conexiones wifi, al presionar siguiente, dice activando, y luego dice que no pudo activar el telefono. Apago y prendo el equipo y esta como si nada, pero no hace el jailbreak. Por que?

  • ricardo

    amigos buen dia! disculpen le hice le jailbreack a mi iphone 4S tengo ios 5.1.1 + el jailbreack de este amigo y resulta q la bateria no me dura nada! se lo quite y probe sin jailbreack y me duro mas de 1 dia! en lo q le coloco el jailbreack pum me dura maximo unas 7hrs! alguien podra ayudarme?

  • Ton

    Muy buenas amigo tengo una duda y quisiera ver si me podrian ayudar tengo mi iphone 4s 4.1 hace poco dias lo active con Gevey y quisiera hacerle jailbreak pero tengo miedo que se vaya a joder la gevey me podrian decir si lo hago no corro el riesgo de dañar la gevey y despues tener q comprar otra. gracias

  • Ton

    (* )Muy buenas amigo tengo una duda y quisiera ver si me podrian ayudar tengo mi iphone 4s version 5.1 hace poco dias lo active con Gevey y quisiera hacerle jailbreak pero tengo miedo que se vaya a joder la gevey me podrian decir si lo hago no corro el riesgo de dañar la gevey y despues tener q comprar otra. gracias

  • bryan

    no vale para la vercion (9B208)

  • Alfredixz

    eres la vergoña hermano super tu tuto muchas gracias se te agradece cuidate saludos desde Mexico Jalisco

  • José

    Hola, Yo hice el jail con absinthe 2.0.1 en iphone 4 y me falla el GPS del tomtom, alguien sabe como solucionarlo, y de que puede ser el problema.

    Gracias,

  • kazko

    como lo desbloqueo? para que travaje con cualquier simcard or dela T-mobile

  • Idris

    Como lo hago desde mi iPad?

  • Verónica

    Tengo Iphone 4, IOS 5.1.1 (9B208) y quiero hacer jailbreak con absinthe 2.0.4 en Windows 7 pero cuando lleva un rato me da un error de: absinthe.exe dejó de funcionar. Qué puedo hacer???? No encuentro solución en los foros y estoy algo desesperada, jo, tan dificil no es, verdad?
    Espero que pueda alguien ayudarme.
    Gracias

  • Martin

    mi aparato es iphone 4s 5.1.1 con firmware 2.0.12, le funcionara?

  • Fran

    A mi no me detecta el Iphone 4S 5.1.1 (9B206) Firm 2.0.12
    Con varios PCs y no hay forma.
    ¿alguien le ha pasado lo mismo?

    Fran

  • wilbert

    hola buenas a todos me preguntaba si existe algun metodo para jailbreak untethered ios 5.1.1 9b208 por limera1n osea redsn0w

  • JEER

    Si alguien ya tiene alguna solución favor de informar ya que somos muchos los q estamos en tal situacion

  • jesus

    Buenas, tengo iphone 4 v 5.1.1(9b206), y no puedo hacer jailbreak. Se queda en la pantalla de Beginning jailbreak, this may take a while… durante horas y no avanza la barra azul. He hecho copia de seguridad y he restaurado el dispositivo. pero nada. No consigo que avance la barra azul.
    de verdad estoy un poco angustiado. ¿me pueden ayudar?

  • juan andres

    hola saben mi iphone se descarga muy rápido de repente se me apaga a los 61% de batería abra algo como mejorar ese problema

web tracker