TechNeate.com iPhoneate.com QueComico.com MiamiGlobalRadio.com esto es guerra

Fuzzyband: Baja el baseband del iPhone 3G subido a 3.1

por tiancris / 22 de septiembre del 2009 12:00 AM EDT

IMG_0068Hola iPhoniaticos, con Fuzzyband puedes bajar el baseband a un iPhone 3g subido ala 3.1 y así poder restaurar sin ningún problema con el baseband correspondiente.












Requisitos :

Se van a Cydia y van agregar esta siguiente source:

  • http://apt.bigboss.us.com/repofiles/cydia/

Luego buscan

  • Fuzzyband

Lo instalan y listo


  • Julio

    Una vez que paso el Fuzzyband tengo que volver a restaurar con el firm 3.0?

  • Daniel

    Muy interesante, tengo una pregunta para ti, si actualizo a la versión 3.1 desde iTunes y luego uso esta aplicación para el downgrade del baseband, significa que luego podré hacer jailbreak con redsnow0.8? y posteriormente liberarlo para cualquier operador? Gracias por tu respuesta.

  • robertnike

    chikos les comentos, para utilizar el fuzzy lo que tienes q hacer es abrirlo, y al momento de abrirlo, va acomenzar a leer su baseban,,,despues q termine,, en la parte de bajo si las letras les sale en rojo, eso significa que no pueden bajar su baseban ,,ahora bien si les sale en verde pues felisidades, ustede solo siguen los paso de las letras que les aparece y volvera a obtener su baseban ,okey

  • LEANDRO

    Holaa, queria saber si el fuzzyband, me baja el baseband y me permite poner el firmware 2.2.1
    seria muy amable si alguien me puede sacar la duda.

  • Daniel

    El Fuzzyband permite bajar el baseband solo si es posible. Luego de ser instalado, lo corren y el mismo les dira si es posible o no. Si no es posible y eres de las personas que tiene un 3G actualizado por error a 3.1 NO puedes hacer nada hasta ahora. Puedes hacerle downgrade a 3.0, jailbreak, lo que sea pero todavia no se puede desbloquear para hablar.

  • psurfin’

    realmente esto sol hace el downgrade al bootlouder 5.8 y no al 5.9,osea, ke los iphons ke ferom hechos antes de septiembre 2008 tienem el 5.8 y de ahi em adelante el 5.9 y fuzzy bb no lo baja!!! ok desd rd en la uasd

  • paco

    explico usado fuzzyband para hace downgrade de la 05.11.07 a la 04. baseband esto sera iposible para algunos como yo k su iphone es relativamenete nuevo viene con blotloader 06.04 esto es un sistema de arranque y no es compatible solo queda esperar dev tem actualize dichos datos.

    otra cosa pueden virginizar su iphone tal cual dios los trajo ala caja y desde hay partir,sin errores jaja nada de actulizar con itunes

  • cillo

    como se puede virginizar un iphone

  • XBoSS

    tengo Bl 5.9, asi que sigo esperando… ya que por error actualice a 3.1, ya pude hacer el downgrade a 3.0 a mi iphone 3g, pero no he podido liberar gracias a la bb 5.11, mientras tengo un costoso ipod touch con camara.. jajaja

  • hector

    KE ES ESTO? EXPLIKEN

  • Carlos007

    sabe alguien como cambiar mi baseband para las operadoras de mi pais (Ecuador)y asi poder activarlo en el iTunes para que me sirvan las notificaciones PUSH xq hasta ahora no lo he logrado de ninguna forma, con esto me refiero que ya instale el repo.pushfix y no se que otra cosa

  • Daniel

    Yo lo instale a FuzzyBB y me lo bajo de la 3.1 a la 3.0 y me permitio hacer la restaracion de la misma version (3.0) para poder hacer el JB con el redsn0w y usar el ultrasn0w para abrir los operadores

    mucas gracias por la data, la verdad me pace toda la noche con eso y resulto ser tan simple

  • http://[email protected] agustin

    como bajo el baseband si no pued jailbrear el iphone? tengo el 3.1

  • No lose

    Hola eso sirve para iPhone clasic (2g)

  • fer

    no funciona en 3gs?

  • Armando

    Alguien sabe si el fuzzyband necesita internet?
    Lo que pasa es que a mi iphone no le funciona el wifi, y dio de casualidad que despues de instalar el fuzzyband por medio de cyder. al ponerlo a correr se queda en “Queryng Modem…” y despues se cierra. Ayuda!

  • fak

    se puede bajar el base 05.14.02 con el fuzzyband???? al 05.13.02???? diganme q si!!!!!!

  • Jav

    Oigan creen que el gmate me funcione para mi iPhone 4 con baseband 04.11.08

web tracker