TechNeate.com iPhoneate.com QueComico.com MiamiGlobalRadio.com esto es guerra

Appsync v5.0 Disponible en la Repo! (Solo Para IOS5)

por Robertnike / 16 de junio del 2011 7:19 PM EDT

Hola iPhoniaticos, Ya esta disponible la actualizacion del  Appsync para 5.0 compatible con  la versiones ios5 . Recuerden que appsync solo esta disponible para los firmware ios5 que esta apunto de salir de tal manera amigo soo queda esperar que apple lance la actualización del firmare 5.0!!

iphoneame.com/repo

 

 

 

Captura:

 

 

  • Pingback: iPhone, iPod, iPad, iMuchos mas. » Blog Archive » Appsync v5.0 Disponible en la Repo! (Solo Para IOS5)()

  • Thiagor

    dios, salio antes de la actualizacion ? 😮

  • Karlos!!

    eso significa que no sacaran el appsync 4.3.3?
    ni pedo!! a esperar!

    • Daniel

      pues no lo ocupas, con el 4.2 instalado en el firm 4.3.3 se pueden instalar las aplicaciones pirateadas te lo digo porque asi lo tengo yo

  • krikhy

    karlos…. el ppsync 4.x.x te sirve para la 4.3.3…. 😉

  • Franco

    es verdad que hackearon la pagina

  • karloa

    krikhy pero en la repo dice que solo 4.3.2 hacia abajo, si funciona? o alguien que ya lo haya probado? saludos

    • tetos8)

      si funciona yo lo probe

  • FurKen

    Pues yo tengo el AppSync de la 4.x.x en el iOS5 y va perfecto….

  • Lanrsdorf

    Que va a salir ya el iOS 5? Pero si sale el Octubre!

  • Dailo

    Pero si ios 5 no sale hasta octubre, no entiendo que hacen ya con appsync

  • Fantas19

    Ya tenemos appsync para ios5!!
    Podríais hackear PhotoAlbums y PhotoAlbums para iPad?

  • Jaco

    tengo ios 5 beta , y el appsync 4.x+ funciona con esta version de firmware

  • robertnike

    jaco claro que funciona pero tu mismo lo dice es un firmware beta!!!

  • jail

    dos cosas @jaco:
    El appsync 4.0+ te funciona el el ios 5 beta???
    Entonces este no funciona con la beta?
    Un saludo

  • ggv360

    ATENCION Y ACLARACION! IOS 5 SALE EN OCTUBRE DE 2011, la confusion esta en que en la pagina: http://www.apple.com/IOS/ios5 dice coming this fall pero es en usa!

  • 100 de tomate

    Algo rapido no??, pero mejor tener todo listo para el iOS 5 !!

  • ReVeNGe

    hasta octubreee?!?!?! aun falta mucho entonces xq lo publicaron tan rapido

  • Q buena onda pero bueno solo esperar q chido

  • zam-zam

    Aclaraciones:
    IOS 5 es para la version 5 (no beta)
    El 4.x funciona en 4.3.2, 4.3.3 (ya lo probe) y en beta 1 d la version 5
    El ios 5 sale en Octubre ahorita se basan en los beta para empezar a modificar estas herramientas… Saludos 😀

  • Rakxio

    Porque dicen que iOS 5 sale en Octubre si “Fall” (Otoño) inicia el 23 de Septiembre aquí (México) y en USA.
    Puede que salga en Octubre ya que el Otoño abarca 3 meses, pero inicia el 23/09/11. Hablando de la parte de Norte America, ya que se que en partes de Sudamerica es la estación contraria de aquí.

  • joaguilar

    Tengo ios 5 beta funcionando perfecto (slot abierto por developer) realicé el jailbreak y perfecto, instalé appsync 5.0 y también va bien peeeero…. ninguna app de cydia funciona con ios 5, al menos las que más uso, My3G – se cae, MyWi – se cae, Winterboard – No va, etc, etc, etc, entonces aunque el ios 5 me va perfecto no le veo mucho sentido hacerle el jailberak aún, está en pañales !!!

  • sinful

    oigan pasenme el ios 5beta se los agradeceria mucho lo voy a provar aver que tal sale espero y me lo puedan pasar grax bye

  • kristian

    ESTA BUENISIMO

  • hugo

    disculpa este appsync corre con el iOS 5.0.1????
    gracias

  • Pko

    Alguien sabe si sacarán Appsync para iOS 5.01???

  • patricio

    a ver que tallll

  • r0gers2

    Ese Appsync 5 no lo deja instalar en el ios 5.0.1…. sOx

  • efrenspartan

    soy nuevo y kisiera descargar descargar el appsync v5 ayuda

  • pimo

    no puedo instalar appsync 5 ni en mi ipad ni en iphone 5.0.1

  • Pingback: Grand Theft Auto: Vice City cheats()

  • Pingback: Trackback()

web tracker