TechNeate.com iPhoneate.com QueComico.com MiamiGlobalRadio.com esto es guerra

AppSync Para iOS5 Sincroniza Aplicaciones Gratuitas

por MauryMuch / 12 de octubre del 2011 11:59 PM EDT

Hola iPhoniaticos appsync como ya muchos los conocen, para los nuevo es un parche para poder sincronizar aplicaciones totalmente gratis, descargadas de aquí iPhoneate.com

 

 

 

 

Reqsuisitos:

 

  • aktoker

    hola amigo oye tu no eres de los de crackto…??? pero es bueno tenerte aunq sea aqui y no importa donde sea mientras ayudes y buen aporte carnal era injustificado que te ayan sacado del staff de cra.. pero luci es la q se pone sus moños y se cre la perfecta xq algunos de mis post dicen q no se que y la chingada pero gracias carnal saludos.. y como siempre me gustan tus aportes sigue asi

  • Oswaldo

    Cuamdo saldra el jailbreak para ipad 2 con ios 5. ??..? Ya estamos esperandolo desde mucho tiempo…. O hay un tetherd del ios 4.3.5 para ipad 2¿……. Porfavor contesten

    • JohnGy

      Nop no hay todavia solo para la 4.3.3!

    • Dizzy1980

      no es que no haiga para esa version sino que nunca habra para la 4.3.5,,,,, solo 4.3.3 y a la espera para la version 5

  • osrcky

    ¿K Hace en general?,¿ Actualiza Las Apps de Nuestro iDevice?

    • JohnGy

      Nop eso te deja instalar aplicaciones Crackeadas!

    • frutiloopisg

      Como lo instalo en mi iPad 2 sin haber hecho el jailbreak?

    • alberto

      tienes que tener el jailbrake echo …

  • JohnGy

    Nop no hay todavia solo para la 4.3.3!!

  • micheal

    mejor mas facil,un programa installous.esta muy bien!!!

  • micheal

    mejor un programa installous mas facil!!! tambien gratis!!!

  • jucemo56

    hola he hecho esto y me entra en safe mode he hecho de todo incluso restaurarlo y no sale de allí ayuda, cuando instalo la repo de iPhoneate me sale una notificación de que esta reportada será eso?

  • Sapelain

    A mi no me actualiza las aplicaciones se queda instalando y no hace mas. Para actualizar las aplicaciones primero tengo que eliminarla y luego instalar la nueva versión.
    Lo de safe mode de ser que has instalado algo que da error porque esto nunca a generado algo asi

    • Pato

      Ami me pasa igual en lo actulaizar la apps.. Alguna solucion!?

  • Rocío

    Alguien me explica para que sirve esta app? porque no lo entiendo,
    Perdón por las molestias

    • alberto

      es para descargarte apps de forma gratuita ..

    • Rocío

      y para eso no está cydia o installous?

  • geralamas

    como bajo estas aplicaciones a mi ipod??

  • Pyriel

    el appsynch que ustedes modifican siempre me ha dado problemas nunca puedo instalar, talvez sea al unico que le da problemas pero la verdad prefiero el appsynch original de installous sorry, pero gracias por el esfuerzo

  • Juan

    El installus ya es compatible con iOS 5?

    • Ramon

      Sip..!!

    • frutiloopisg

      Y para iPad 2 ?

  • TheREVA7X

    CUANDO SALE EL JAILBREAK UNTETHERED PARA EL IOS 5???

  • dpg

    Yo me bajé el paquete installous (con appsync incluido) Para la version ios 5 tethered y no m funciona, me jode el ipod 3g y tengo que restaurar, me ha pasado dos veces. Estais seguros de que el installous y el appsync estan actualizados en vuestra repo para el ios 5?

  • laura

    yo baje este parche en el paquete de installous, acabo de actualizar mi iphone 4 al ios 5 con un custom fm con snowbreeze (porque uso gevey sim), y me sincroniza las que he comprado y las gratuitas, pero las crakeadas no…que hago??… porque me pasa esto?..tendra que ver algo con la nueva configuarcion del ios 5??

  • ann.

    yo simplemente no se q aria sin esto : )

  • rikcher

    me pasa lo mismo con mi iphone (no me sincroniza las aplicaciones crackeadas) ya instale appsync e instale la aplicacion gratis y nada, reinicie y nada parece que no funciona con ios 5, alguna sugerencia????? gracias de antemano.

  • ibizasnow

    Buenas, yo estoy igual,

    IOS 5 y JB Tethered con Redsnow, e Appsync IOS 5 e Installous, pero lo curioso, es que
    me he podido pasar las aplicaciones no compradas y las compradas o gratuitas, no se
    pueden actualizar desde la App Store, empiezan a descargarse y al momento de instalarse
    casi al final de la barra de progreso, se para y me da error que dice:
    ” Imposible descargar la aplicación “Nombre Aplicación” no se puede instalar en estos momentos”

    En cambio si la elimino y me la vuelvo a bajar esa u otra desde la App Store, si que baja y se instala, pero actualizarlas imposible, he probado todo, desconectarme de la App Store, reiniciar, pero nada de nada.

    A ver si alguien me puede ayudar,

    Gracias.

    • http://123.com neoenlared

      Me pasa igual. Y veo que hay alguien por arriba que tambien le pasa. Y es un incordio por que al volver a instalar, se pierde toda la informacion de la app.
      Creo que el problema esta en el AppSync for OS 5.0 ya que si lo desintalo, entonces si que me deja actualizar los comprados desde la App Store. Lo acabo de descubrir y sigo haciendo pruebas.

    • Abeluko

      a mi me pasa exactamente lo mismo, y me he dado cuenta de que al conectar el iphone con el iFunbox, no salen las aplicaciones ni la gran mayoria de cosas que salian antes con el 4.3.3, nose si los de Cupertino han echo los deveres y nos estan poniendo las cosas dificiles, el iFunbox no funciona como deveria de funcionar, o el JailBreack tethered va mal…

    • Abeluko

      buenas, por si a alguien que domine del tema le puede ayudar, comento que tampoco se pueden instalar las aplicaciones desde el iFunbox, la opcion que en versiones anteriores funcionava sin problemas, ahora se le da a instalar IPA, y no hay forma de que se consiga instalar nada con el IOS5… me parece que ha sido una mala idea eso de ponerse tan rapido el IOS5

  • alfonso

    alguna solucion para poder transferiri las compras al itunes de aplicaciones crakeadas, ya q con el appsync para ios 5 transifere las aplicaciones q se bajan del appstore pero no las crackeadas, parece q el appsync para ios 5 no funciona

  • ChyanRoss

    y para eso no está cydia o installous??

  • José Luis Zapata

    Tengo un iPhone 4 con iOS 5 jailbreak thetered, cada vez que instalo el paquete de installous y appsync cydia al acabar me pide reiniciar y se queda colgado al apagar. Lo logro apagar con home+sleep pero luego ya no inicia solo ni con el just boot, quedándose en la manzana. He restaurado y hecho el proceso ya tres veces utilizando siempre que restaure una diferente. La única vez que he podido instalar y lograr que funcione aparentemente es con installous 3. Ayuda por favor

  • José Luis Zapata

    Tengo novedades, instale primero AppSync para iOS 5 desde la repo de iphoneate y funciona genial, pudiendo sincronizar las aplicaciones crack radas por iTunes. El problema es que no puedo instalar installous 4 ya que contiene AppSync para iOS 4 que es el que genera que un bug no permita iniciar el iPhone luego. Saben como podría instalar solamente el installous 4? Gracias

    • hec

      yo estoy exactamente igual que joseluis …. ¿alguien sabe que hacer?

  • José Luis Zapata

    Por cierto yo tampoco puedo actualizar las aplicaciones del store, me da la misma notificación de error que al resto y solamente queda desinstalar e instalar nuevamente. Alguna solución? Gracias

  • Abeluko

    Holas tengo un problema no logro sincronizar las aplicaciones, se me quedan a medio sincronizar en el iphone, y a la que le doy encima me da un error diciendo que no ha podido descargar la aplicacion, y me da como opcion “OK” o “REINTENTAR” si le doy a reintentar siempre me da el mismo mensajo, y si le doy a “OK” me termina la instalacion pero se queda con la version antigua, no hay forma de poder instalar nada nuevo ni de actualizar las aplicaciones desde el iTunes…
    alguna idea???

    • alex

      Buenas,
      A los que tienen el problema de no poder actualizar las aplicaciones con itunes, como me pasaba a mi, yo tenía instalados el appsync 4.0 y el appsync 5.0 y desinstalando el 4.0 volvió a funcionarme todo de nuevo.
      Espero que os sirva de ayuda.

  • hec

    parece que avaqnzamos….

    instalé appsync 5 y luego installus 4 con appsync 4 incluida ( las dos desde la repo de iphoneame ) y sin problerma…. de momento….eso si… en las fuentes de cydia aparecen las 2 versiopnes instaladas …. appsync 5 y appsync 4 …. espero que no me de errores / incompatibilidades en el futuro …… no se, es un poco raro….. no ?

  • AGM

    Hola, tenía el mismo problema no sincronizaban las aplicaciones, se quedaban a medio sincronizar en el iphone, desinstale los Appsync 4 , 5 de iphoneate, e instale el appsync 5, installous 4, de la repo de cydia.hackulo.us, y ya si funciona perfecto

    Pido disculpas a iphoneate que son de los mejores, pero el appsync de ellos no funciona bien, en este momento. Gracias

  • alvaro

    Mi problema es que ala hora de sincronizar mi iphone a mi itunes me borra mis aplicaciones bajadas de install0us y le doy transferir compras y nada no me las transfiere o actualizo una app y igual mi itunes no reconoce la actualizacion espero me puedan ayudar. saludos

  • FLP_V

    La unica forma de evitar el problema y el mensaje “[APP XX] no se puede instalar en estos momentos” es borrando esa App y reinstalando la nueva version. Esta es la unica forma que me resulta. Es incomodo pero funciona.

  • tremendoclowner

    tengo un “pequeño” problema tengo ios5 y no me sincroniza con appsync a alguien le pasa o sabe el porque??

  • Nando31

    FUNCIONA LA SOLUCION DADA POR “AGM”

    “Hola, tenía el mismo problema no sincronizaban las aplicaciones, se quedaban a medio sincronizar en el iphone, desinstale los Appsync 4 , 5 de iphoneate, e instale el appsync 5, installous 4, de la repo de cydia.hackulo.us, y ya si funciona perfecto

    Pido disculpas a iphoneate que son de los mejores, pero el appsync de ellos no funciona bien, en este momento. Gracias”

    GRACIAS

    • jover23

      ;) gracias makina!

  • jover23

    perfecto!!!!!!!! asi funciona!!!!!

  • prime

    Buenas….
    al instalar el appsync en cydia me aparece que no se puede
    “NOTA: las modificaciones solicitadas no se pueden aplicar debido a que requieren dependencias o tienen conflictos que no se pueden encontrar o reparar automaticamente”

    QUE SOLUCION TENGO?

    • Rcupa

      Probablemente tengas instalado el appsynch de otra repo verificalo y desinstalalo e intenta de nuevo

  • jair

    prime has lo que comentaron arriba, la solucion de AGM
    añade en cydia la repo cydia.hackulo.us
    y pues ya instalas el appsync 5+ e installous de la repo que agregaste y listo ;D

  • Cristian

    A mi me funcionaba perfecto nunca un error… solo que ahora actualizo a la ver 2.2 y resulta que me reinicia el springboard y me desaparecen TODOS los accesos no deja ni uno ni el de mensajes ni llamadas ni NADA!!!! estoy tratando de instalar la version anterior y es bastante feo por que tuve que Restaurar el celular 2 veces y hacer el jailbreak 2 veces otra vez!!!!

  • Luis

    Tengo problemas con instalar este, verán cada q lo mando a instalarse me dice HTTP/1.1 404 not found en letras rojas me pasa en mi iPad y iPod ambos con iOS 5.0.1 y no solo con este también me pasa con installous me podrían ayudar?

    • Luigi

      a mi me pasa igual cuando intento instalar appsync, encontraste alguna solucion? no c que hacer, tengo tiempo ya asi.. mi ios es 4.2.1 en un iphone 3g, si sabes alguna solucion espero que me respondas. saludos.

  • Francisco Suarez

    Efectivamente el appsync 5 de iponeate no funciona, llevaba varias semanas dandome contra la pared por este bendito problema y ya habia formateado como 100 veces el telefono, hasta que probé desisntalando el appsync y se resolvio el problema. La verdad es una lastima porque si habia una pagina que me gustaba era esta

  • jesus

    Tengo problemas con instalar este, verán cada q lo mando a instalarse me dice HTTP/1.1 404 not found en letras rojas me pasa en mi iPad y iPod ambos con iOS 5.0.1 y no solo con este también me pasa con installous me podrían ayudar?
    ayudaaa!!!! existe algo similar??

  • Alex Alvarado

    Hey compás para los que presentan el problema de no poder actualizar aplicaciones directamente en su iPhone simplemente eliminen el appsync de la repo de iphoneate.com e instalen la de hackulo.com y ya esta

  • veneno
  • PK

    Hola! Soy muy novata en esto y me pasa lo mismo de que se traba la actualizacion de aplicaciones en el iPad. Ya lei que hay que desintalar el AppSync pero no se como hacerlo, alguien podria ayudarme?

  • diego fernando

    buen día acabo de actualizar el appsync para ios 5 desde cydia y resulta que esta actualización me genera un error en installous 5 para poder descargar alguna app, trate de reinstalar o desinstalar el appsync para instalarlo de nuevo, al igual que el installous 5 y en el momento de la operacion o descarga me genera un error y me dice que no se puede reescribir o desistalar, me gustaria saber como se puede corregir este problema para descargar mas app sin ningún problema…

    Gracias

  • joao

    Hola panas! tengo un problema quizas sea sencillo para ustedes y no he captado la solucion, el tema es que he bajado directo a mi iPhone algunas Aplicaciones y no por iTunes, el problema es que al “SINCRONIZAR” me advierte que borrará todo lo que ya esta en el iPhone y obviamente no esta en el iTunes… ?¿Que hacer?¿ porque no quiero perderlas…!!!!

web tracker