TechNeate.com iPhoneate.com QueComico.com MiamiGlobalRadio.com esto es guerra

Appsync 4.1, instala aplicaciones de pago en tu iPhone & iPod Touch

por Alefa / 21 de septiembre del 2010 10:00 AM EDT

http://www.youtube.com/watch?v=RTWh6vslRZg

Hola iPhoniatico, instala aplicaciones de pago en tu  iPhone & iPod Touch con Jailbreak 4.1


Requisitos :

  • Buscar, descargar e instalar : Appsync 4.1



  • Pingback: iPhone, iPod, iPad, iMuchos mas. » Blog Archive » Appsync 4.1, instala aplicaciones de pago en tu iPhone & iPod Touch()

  • gaxpar

    genial ahora a esperar que salga un JB estable para iTouch 2G MC

  • Rodo

    Funciona en iPhone 4? No tiene problemas?

  • missaelxp

    yo creia que se nesecitaba un reboot device para q funcionara pero ya vi que no bueno gracias por el video

  • baje un juego de linkin park lo pase como dice tu tuto paso a paso cuando lo abro aparece el titulo de la app pero se cierra en 2 segundos por que pasa eso porfa ayudame necesito intallous o sources o repos no se me podrias ayudar por favor??

    ipod 4.1
    2g
    32gb

  • Eduardo

    hola como estas que buen video,, funcionara para el iphone 3G version 4.0.1(8A306)?

  • andri

    Hola tengo un problema tengo ipod touch 3g con iOS 4.1 con jailbreak limera1n beta 3 cuando quier instalar el appsync para ios 4.1 siguiendo los pasos me da un error me dice que el ios tiene que ser mayor o igual al 4.1 no entiendo por que si en itunes me dice que es 4.1 el ipod tambien y jailbreak es para 4.1 por favor si alguiensabe como solucionarlo

  • andri

    si lkes sirve de algo lo he estado intentando descargar de la repo de iphoneame no entiendo que sucede

  • mastercaiser

    saludos iphoneros, resulta q aplique jailbreak e instale appsync IOS 4.1 para mi iphone 4. pasa q el itunes todavia no me reconoce las aplicaciones, me pide sincronizar y borrar todas las descargas por cydia, y comemzar de cero, cosa q no quiero hacer. necesito q me ayuden, q puedo hacer? tiene q ver algo de autorizacion de itunes?

  • kyryos

    Tengo un iphone 3g, lo acabo de actualizar con un firmware que baje y le hice jail, entonces le iba a intalar el appsync y si lo instala y todo, pero no me permite instalar las aplicaciones desde itunes 9.2.1.5
    alguien sabe como solucionarlo?
    o tendre k subir mi itunes a 10

web tracker