TechNeate.com iPhoneate.com QueComico.com MiamiGlobalRadio.com esto es guerra

AppCake+ 3.0

por DXNNX / 3 de octubre del 2012 7:41 PM EST

Hola amigo de iPhoneate, AppCake+ es otra alternativa de Installous, esta app es muy buena, me atrevo a decir que la veo mejor que installous. Con esta app también pueden instalar debs, descargar e instalar apps. Tiene separación de categoría y el top de descargas de el ultimo mes o desde siempre. Espero que les guste :).

Disponible en Nuestra Repo: http://iphoneame.com/repo

 

Requisitos:

  • Tener un iPhone o un iPod Touch.
  • Tener iOS 3.0 o Superior.
  • Tener AppSync 5.0 (Se instalara automaticamente si lo descargan de la Repo) (Solo el Appsync de iPhoneame/Hackulo, de alguna otra repo les generara conflicto)

  

Descargar:

Si no Tienes Wifi puedes descargar el .deb

 
Capturas:
 

 

 

 

 

  • victor

    porque no suben air tycoon 2 version 1.6.0 lo necesito es un juego

  • Alex

    no crea conflicto con vshare?

    • Frutiloopis

      No ninguno puedes tener los instaladores que desees, yo tengo 4.

  • dp

    es compatible con ios 6?

  • ruben

    cual es mejor??…installous,vshare o appcake??

    • DXNNX

      vshare

  • Pedro

    la desventaja de vShare es que no transfiere tus “compras” a itunes automaticamente, installous si lo hace

  • Jaime

    Descarge esta APPCake+ pero no se ejecuta en mi IPad, probé las instrucciones de arriba, pero nada.
    Saludos.

  • luis

    me da error me dice size mismatch

  • luis

    eso que kiere decir?? gracias
    tengo 5.1.1 y el appsync instalado gracias

  • MYFRIENDMAURICIO

    oye Frutiloopis cuales son los 4 que dices para instalarlos yo tambien gracias

  • tizado

    No me deja instalar el AppCake ni el appsync4.0+
    por que puede ser?

  • AppleHead

    Que cachondos!!

    Requisitos:
    Tener iOS 3.0 o Superior.
    Tener AppSync 5.0

    Pues ya me diran como instalo el AppSync 5.0 sin tener IOS 5!!

  • ALDO

    installe appcake y al momento de transferir compras no lo hace.
    Ipad 3, 5.1.1, appsyn 5+, appcake 3.0
    alguna solucion’?
    gracias

  • jhadove

    No puedo instalar appcake, me pide appsync 5.0+, instalo el appsyc5.0 y entonces me pide el appsync 6.0 lo instalo, y me vuelve a pedir el appsync 5.0+, y así todo el rato, tremenda quedada se tiene el phone con eso, saben de que puede ser?

  • solas

    tengo decargado el app cake y puedo descargar juegos perfectamente pero luego a la hora de instalar no me deja.
    ayudenme por favor.

    Gracias

  • Pingback: Hay Day Cheats()

  • Pingback: Trackback()

  • Pingback: Trackback()

web tracker